Re: MNG-6258 and MNG-5457 for 3.5.1

Previous Topic Next Topic
 
classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: MNG-6258 and MNG-5457 for 3.5.1

Arnaud Héritier
+1

Le ven. 14 juil. 2017 à 13:54, Robert Scholte <[hidden email]> a
écrit :

> +1
>
> On Wed, 12 Jul 2017 21:20:01 +0200, Michael Osipov <[hidden email]>
> wrote:
>
> > Who seconds
> >
> > [MNG-6258] Upgrade to Maven Resolver 1.1.0
> > [MNG-5457] Show repository id when downloading or uploading from/to a
> > remote repository
> >
> > for 3.5.1? Both IT runs pass. MNG-5457 requires MNG-6258.
> >
> > Michael
> >
> > ---------------------------------------------------------------------
> > To unsubscribe, e-mail: [hidden email]
> > For additional commands, e-mail: [hidden email]
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: [hidden email]
> For additional commands, e-mail: [hidden email]
>
> --
-----
Arnaud Héritier
http://aheritier.net
Mail/GTalk: aheritier AT gmail DOT com
Twitter/Skype : aheritier
Loading...