[RESULT] [VOTE] JDK 8 Minimum Requirement for Maven 3.7.0

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[RESULT] [VOTE] JDK 8 Minimum Requirement for Maven 3.7.0

Karl Heinz Marbaise-3
Hi,

The vote has passed with the following result:

+1 : Romain Manni-Bucau, Enrico Olivelli, Gary Gregory, Francois Papon,
Olivier Lamy, Mickael Istria, Tamás Cservenák, Hervé BOUTEMY, Stephen
Connolly, Manfred Moser, Anders Hammar, Gabriel Belingueres, Arnaud
Héritier, Daniel Kulp, Stephane Nicoll, Karl Heinz Marbaise

0: Tibor Digana
-1 : Michael Osipov


PMC quorum: reached

Kind regards
Karl Heinz Marbaise


---------------------------------------------------------------------
To unsubscribe, e-mail: [hidden email]
For additional commands, e-mail: [hidden email]