NMaven works with Maven 2.0.5

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

NMaven works with Maven 2.0.5

Shane Isbell
Just built and tested NMaven with the latest release version of Maven (2.0.5).
No problems.

Shane