JRE version for providers

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

JRE version for providers

Gilles Scokart
What is the JRE that the providers should assume?


--
Gilles SCOKART
Reply | Threaded
Open this post in threaded view
|

Re: JRE version for providers

Mike Perham-3-3
From http://maven.apache.org/download.html:

JDK 1.4 or above (this is to execute Maven - it still allows you to
build against 1.3 and prior JDK's)

On 7/30/07, Gilles Scokart <[hidden email]> wrote:
> What is the JRE that the providers should assume?