[Commented] (MDEP-683) Upgrade doxia version to 1.9.1

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

[Commented] (MDEP-683) Upgrade doxia version to 1.9.1

Konrad Windszus (Jira)

    [ https://issues.apache.org/jira/browse/MDEP-683?page=com.atlassian.jira.plugin.system.issuetabpanels:comment-tabpanel&focusedCommentId=17114783#comment-17114783 ]

Hudson commented on MDEP-683:
-----------------------------

Build succeeded in Jenkins: Maven TLP » maven-dependency-plugin » aether #8

See https://builds.apache.org/job/maven-box/job/maven-dependency-plugin/job/aether/8/

> Upgrade doxia version to 1.9.1
> ------------------------------
>
>                 Key: MDEP-683
>                 URL: https://issues.apache.org/jira/browse/MDEP-683
>             Project: Maven Dependency Plugin
>          Issue Type: Dependency upgrade
>    Affects Versions: 3.1.3
>            Reporter: Karl Heinz Marbaise
>            Assignee: Karl Heinz Marbaise
>            Priority: Minor
>             Fix For: 3.1.3
>
>
> <no value>



--
This message was sent by Atlassian Jira
(v8.3.4#803005)